Skip site navigation (1)Skip section navigation (2)

freebsd-stable

Messages: 68, new messages first.
Last update: Fri Dec 19 2:04:58 2014

Up | Home | Archive Sorted by: Subject | Author | Date | Reverse Date
  1. Dec 19 Mark Saad           Re: FreeBSD 10.1-amd64 -> booting on a HP DL380 Gen9
  2. Dec 19 Rainer Duffner      FreeBSD 10.1-amd64 -> booting on a HP DL380 Gen9 res
  3. Dec 18 Nagy, Attila        Re: geom_multipath and zfs doesn't work
  4. Dec 18 Harry Schmalzbauer  pkg-1.4-0  signal-4-exit with core-avx-i; FreeBSD:10
  5. Dec 18 Adam McDougall      Re: geom_multipath and zfs doesn't work
  6. Dec 18 Nagy, Attila        geom_multipath and zfs doesn't work
  7. Dec 18 Adam Vande More     Re: Help debugging stable/10
  8. Dec 18 Kevin Oberman       Re: Help debugging stable/10
  9. Dec 18 Shane Ambler        Re: Help debugging stable/10
 10. Dec 17 James Snow          Re: freebsd-update: deleting / ?
 11. Dec 17 John Baldwin        Re: Help debugging stable/10
 12. Dec 17 Kubilay Kocak       Re: freebsd-update: deleting / ?
 13. Dec 17 Matthieu Volat      freebsd-update: deleting / ?
 14. Dec 17 Pete French         Re: Hard system lockups with 10.1, probably drm/newc
 15. Dec 17 jenkins-admin@freeb Jenkins build is back to normal : Build-UFS-image #6
 16. Dec 16 Shane Ambler        Re: Help debugging stable/10
 17. Dec 16 Kevin Oberman       Re: BIND chroot environment in 10-RELEASE...gone?
 18. Dec 16 John Baldwin        Re: FreeBSD 10.1 qcow2 image panic on Linux VM hosts
 19. Dec 16 John Baldwin        Re: Help debugging stable/10
 20. Dec 16 =?ISO-8859-1?Q?Tron Re: I do not quite understand why a BIND upgrade nee


21. Dec 16 Ronald Klop Re: I do not quite understand why a BIND upgrade nee 22. Dec 16 Erwin Lansing Re: BIND chroot environment in 10-RELEASE...gone? 23. Dec 16 Ian Smith Re: BIND chroot environment in 10-RELEASE...gone? 24. Dec 16 Erwin Lansing Re: I do not quite understand why a BIND upgrade nee 25. Dec 16 Chris H Re: BIND chroot environment in 10-RELEASE...gone? 26. Dec 16 Kevin Oberman Re: BIND chroot environment in 10-RELEASE...gone? 27. Dec 16 Peter Wemm Re: i386 PAE kernel works fine on 10-stable 28. Dec 16 Chris H Re: BIND chroot environment in 10-RELEASE...gone? 29. Dec 16 Adrian Chadd Re: i386 PAE kernel works fine on 10-stable 30. Dec 16 Alfred Perlstein Re: i386 PAE kernel works fine on 10-stable 31. Dec 15 Peter Wemm Re: i386 PAE kernel works fine on 10-stable 32. Dec 15 Kevin Oberman Re: Mounting swap partition 33. Dec 15 Willem Jan Withagen Re: I do not quite understand why a BIND upgrade nee 34. Dec 15 Garrett Wollman Re: I do not quite understand why a BIND upgrade nee 35. Dec 15 Rotem Hecht Music composer for Tv commercials, films and video g 36. Dec 15 Miroslav Lachman Re: Mounting swap partition 37. Dec 15 Brandon Allbery Re: I do not quite understand why a BIND upgrade nee 38. Dec 15 Warren Block Re: Mounting swap partition 39. Dec 15 Kevin Oberman Re: Mounting swap partition 40. Dec 15 Willem Jan Withagen Re: I do not quite understand why a BIND upgrade nee
41. Dec 15 Brandon Allbery Re: I do not quite understand why a BIND upgrade nee 42. Dec 15 Brandon Allbery Re: I do not quite understand why a BIND upgrade nee 43. Dec 15 Willem Jan Withagen I do not quite understand why a BIND upgrade needs t 44. Dec 15 Net Warrior Re: Mounting swap partition 45. Dec 15 Net Warrior Re: Mounting swap partition 46. Dec 15 Steven Hartland Re: Mounting swap partition 47. Dec 15 Net Warrior Mounting swap partition 48. Dec 15 jenkins-admin@freeb Jenkins build is back to normal : Build-UFS-image #6 49. Dec 15 Warren Block Re: BIND chroot environment in 10-RELEASE...gone? 50. Dec 15 sthaug@nethelp.no Re: BIND chroot environment in 10-RELEASE...gone? 51. Dec 15 Michelle Sullivan Re: BIND chroot environment in 10-RELEASE...gone? 52. Dec 15 Matt Smith Re: BIND chroot environment in 10-RELEASE...gone? 53. Dec 15 Ronald Klop Re: BIND chroot environment in 10-RELEASE...gone? 54. Dec 15 Chris Knight Re: BIND chroot environment in 10-RELEASE...gone? 55. Dec 15 sthaug@nethelp.no Re: BIND chroot environment in 10-RELEASE...gone? 56. Dec 15 Ian Smith Elusive manpage [was: i386 PAE kernel works fine on 57. Dec 14 Mehmet Erol Sanlitu Re: i386 PAE kernel works fine on 10-stable 58. Dec 14 Alfred Perlstein Re: i386 PAE kernel works fine on 10-stable 59. Dec 14 Ian Lepore Re: i386 PAE kernel works fine on 10-stable 60. Dec 14 Walter Hop Re: System hang on shutdown when running freebsd-upd
61. Dec 14 Adrian Chadd Re: ath(4) device timeout -> reboot necessary 62. Dec 14 Willem Jan Withagen Re: missing /usr/lib/libc_nonshared.a 63. Dec 14 Alfred Perlstein Re: i386 PAE kernel works fine on 10-stable 64. Dec 14 Jilles Tjoelker Re: System hang on shutdown when running freebsd-upd 65. Dec 14 Ian Lepore Re: i386 PAE kernel works fine on 10-stable 66. Dec 14 Alfred Perlstein Re: i386 PAE kernel works fine on 10-stable 67. Dec 14 Ian Lepore i386 PAE kernel works fine on 10-stable 68. Dec 14 Thomas Zander Re: ath(4) device timeout -> reboot necessary


Up | Home | Archive Sorted by: Subject | Author | Date | Reverse Date
Contact us
Last update: Fri Dec 19 2:04:58 2014
Created by mailindex 1.1
Copyright © 1995-2013 FreeBSD Project.
All rights reserved.