Skip site navigation (1)Skip section navigation (2)
Date:      Wed, 16 May 2007 19:15:30 +1000
From:      Sam Lawrance <boris@brooknet.com.au>
To:        Daniel Pottumati <Daniel.Pottumati@asic.gov.au>
Cc:        freebsd-questions@freebsd.org
Subject:   Re: gnome-libtool issue    [SEC=UNCLASSIFIED]
Message-ID:  <5F569FC2-4C58-446B-980D-EC048EB867D6@brooknet.com.au>
In-Reply-To: <OF6FE52E58.32CF03EC-ONCA2572DC.0080FF4C-CA2572DC.00813D3F@asic.gov.au>
References:  <OF6FE52E58.32CF03EC-ONCA2572DC.0080FF4C-CA2572DC.00813D3F@asic.gov.au>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help

On 16/05/2007, at 9:31 AM, Daniel Pottumati wrote:

>
> No, I wish I could upgrade.
>
> But for compatibility reasons with one piece of software here at  
> work, I have to run 4.8...
>
> Any other sugestions???

Perhaps if you explained the compatibility issues, we can help you  
work around those.




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?5F569FC2-4C58-446B-980D-EC048EB867D6>