Skip site navigation (1)Skip section navigation (2)
Date:      Mon, 24 Apr 2017 16:06:39 -0400
From:      "James B. Byrne" <byrnejb@harte-lyne.ca>
To:        "Ernie Luzar" <luzar722@gmail.com>
Cc:        freebsd-questions@freebsd.org
Subject:   Re: Installing FreeBSD-11 on i386
Message-ID:  <12a08670f70fb398b5aa09cbd3cc4846.squirrel@webmail.harte-lyne.ca>
In-Reply-To: <58FE1CE5.7030900@gmail.com>
References:  <mailman.102.1492948802.77764.freebsd-questions@freebsd.org> <95963a8c2b078850f983da664671e6a4.squirrel@webmail.harte-lyne.ca> <58FE1CE5.7030900@gmail.com>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help

On Mon, April 24, 2017 11:42, Ernie Luzar wrote:

>
> Symptoms may be caused by bad dvd media or dvd r/w hardware.
> That long pause is a good indicator.
> Recreate your dvd disk using a never before used blank one.
> You could also trying burning the dvd media on different dvd r/w
> hardware.
>
> I have 11.0 installed on a i386 mbr hard drive. I used the cdrom1.iso
> because I don't have dvd r/w hardware.
>


It seems that my difficulties were caused by a dvd drive that
exhibited an intermittent failure on write.  I recreated the i386
install dvd using a USB plug in dvd r/w drive and the new media
successfully installed on the target host.

Thanks to all who replied for the help.


-- 
***          e-Mail is NOT a SECURE channel          ***
        Do NOT transmit sensitive data via e-Mail
 Do NOT open attachments nor follow links sent by e-Mail

James B. Byrne                mailto:ByrneJB@Harte-Lyne.ca
Harte & Lyne Limited          http://www.harte-lyne.ca
9 Brockley Drive              vox: +1 905 561 1241
Hamilton, Ontario             fax: +1 905 561 0757
Canada  L8E 3C3




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?12a08670f70fb398b5aa09cbd3cc4846.squirrel>