Skip site navigation (1)Skip section navigation (2)
Date:      Thu, 06 Jun 2002 15:26:53 -0700
From:      "Bruce A. Mah" <bmah@FreeBSD.org>
To:        "Tony Saign" <tony@saign.com>
Cc:        "'Julian H. Stacey'" <jhs@jhs.muc.de>, "'FreeBSD Mobile'" <freebsd-mobile@FreeBSD.org>
Subject:   Re: X4.2 Broken on 4.6RC?? 
Message-ID:  <200206062226.g56MQr5x094213@intruder.bmah.org>
In-Reply-To: <000001c20da4$19470e80$6e01a8c0@frankenmobl> 
References:  <000001c20da4$19470e80$6e01a8c0@frankenmobl>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
If memory serves me right, "Tony Saign" wrote:
> I downloaded a snapshot today
> http://snapshots.jp.freebsd.org dated 06/05 and tried again...
> This time it completed with no errors.
> Tried the 4.6-RC2 CD I downloaded from ftp.freebsd.org
> failed to install XFree86 4.0.2 during sysinstall.
> 
> Not sure what changed, but it does work with the snapshot CD :)

At the rate we're going, there's almost no chance of solving your 
problem, because you've never said what kind of hardware you have, or 
what "failed to install" means (or "without success" meant, in your 
original message).

This isn't the "Psychic Friends Network" here.  If you want help, you at
least need to give enough specific, concrete details for someone to try
to figure out what the real problem is.

Good luck,

Bruce.



To Unsubscribe: send mail to majordomo@FreeBSD.org
with "unsubscribe freebsd-mobile" in the body of the message




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?200206062226.g56MQr5x094213>