Skip site navigation (1)Skip section navigation (2)
Date:      Fri, 11 Dec 2009 15:04:22 -0600
From:      Paul Schmehl <pschmehl_lists@tx.rr.com>
To:        Glen Barber <glen.j.barber@gmail.com>, Warren Block <wblock@wonkity.com>
Cc:        questions@freebsd.org, mpd <mpd@jesters-court.net>
Subject:   Re: upgraded to 8, no mouse is broken
Message-ID:  <8E342D86408C0B77A05A484A@utd65257.utdallas.edu>
In-Reply-To: <4ad871310912110559w7a6fdce7s53359a6ceda64399@mail.gmail.com>
References:  <20091211025508.GA4357@jesters-court.net> <4ad871310912101919j6876f01cp3bd24629ca089fc5@mail.gmail.com> <alpine.BSF.2.00.0912102130360.8253@wonkity.com> <4ad871310912110559w7a6fdce7s53359a6ceda64399@mail.gmail.com>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
--On Friday, December 11, 2009 07:59:00 -0600 Glen Barber 
<glen.j.barber@gmail.com> wrote:
>
> I suppose this falls under the "works for me" category - I haven't
> ever used HAL on FreeBSD.
>

I have, and I would say that it's not quite ready for primetime.  So I'm back 
to manual configuration and happy about it.

-- 
Paul Schmehl, Senior Infosec Analyst
As if it wasn't already obvious, my opinions
are my own and not those of my employer.
*******************************************
"It is as useless to argue with those who have
renounced the use of reason as to administer
medication to the dead." Thomas Jefferson




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?8E342D86408C0B77A05A484A>