Skip site navigation (1)Skip section navigation (2)
Date:      Sun, 17 Dec 2006 14:59:17 +0100 (MET)
From:      Karl Sinn <ks@budostore.de>
To:        freebsd-questions@freebsd.org
Subject:   How can I install libopensync version 0.20?
Message-ID:  <200612171459.19033.ks@budostore.de>

Next in thread | Raw E-Mail | Index | Archive | Help
Hi,

in the ports collection I can only find the 0.17 version of libopensync.

How can I install the 0.20?

Thanks
Karl



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?200612171459.19033.ks>