Skip site navigation (1)Skip section navigation (2)
Date:      Fri, 13 Jul 2007 16:59:52 +0100
From:      Jamie Jones <jamie@bishopston.net>
To:        nlecic@EUnet.yu, jamie@bishopston.net
Cc:        jamie@bishopston.net, fbsd06@mlists.homeunix.com, freebsd-questions@freebsd.org
Subject:   Re: www/linux-flashplayer7 - now works with SOUND on youtube
Message-ID:  <200707131559.l6DFxqf0050560@catflap.bishopston.net>
In-Reply-To: <200707130208.l6D28ijD006283@smtpclu-2.EUnet.yu>
References:  <200707121901.l6CJ1wAo070081@catflap.bishopston.net> <20070712203547.18f8f934@gumby.homeunix.com.> <200707122019.02916.lists-fbsd@shadypond.com> <20070712222635.7bc880a9@gumby.homeunix.com.> <200707122218.l6CMIgFE031071@catflap.bishopston.net> <200707122202.l6CM2kvK025399@smtpclu-7.EUnet.yu> <200707130123.l6D1NpK2012170@catflap.bishopston.net> <200707130208.l6D28ijD006283@smtpclu-2.EUnet.yu>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
> That's not true :) 
>
>   http://lists.freebsd.org/pipermail/freebsd-questions/2007-June/150745.html
>
> (YouTube is explicitly mentioned.) Please follow this mini how-to
> carefully. YouTube works, actually I still can't find any flash<=7 site
> that doesn't work. "YouTube works" _of_course_ means that sound works
> too.

Eeek! I missed that! Sorry - I read it again too, and still manages to miss it!

> I've been using YouTube >4 months now. Nothing changed in meantime.
>
> Please report if this works for you. We can surely help you to get
> flash7/nativebrowsers working if you experience problems.

Oh well, as I said, it now works for me anyway.. I used to have regular
problems with myspace and google video, but they appear to work now too (!!)

Ho hum!

cheers,
Jamie




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?200707131559.l6DFxqf0050560>