Skip site navigation (1)Skip section navigation (2)
Date:      Sun, 15 Sep 2002 10:53:02 -0700
From:      "Pookie" <madriax@garlic.com>
To:        <FreeBSD-questions@FreeBSD.ORG>
Subject:   JDK?
Message-ID:  <000001c25ce0$c8182350$0100a8c0@pookie>

Next in thread | Raw E-Mail | Index | Archive | Help
I've been trying for the last 4 hours to get jdk 1.3.1 running. At the
moment I'm downloading j2sdk-1_3_1_04-linux-i586.bin. The reason I'm
doing this is for OpenOffice. MY question is: at some point am I going
to be forced to install linux_base?

Thanks for your time
-Remington



To Unsubscribe: send mail to majordomo@FreeBSD.org
with "unsubscribe freebsd-questions" in the body of the message




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?000001c25ce0$c8182350$0100a8c0>