Skip site navigation (1)Skip section navigation (2)
Date:      Thu, 18 Jun 1998 12:07:20 +0200
From:      "Theo Kuijpers" <user@euronet.be>
To:        <malte@webmore.com>
Cc:        <freebsd-isdn@FreeBSD.ORG>
Subject:   RE: spppcontrol
Message-ID:  <000001bd9aa0$e1942830$25c04ac3@rotor.zav.euronet.be>
In-Reply-To: <XFMail.980618115456.malte@webmore.com>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
> On 17-Jun-98 Theo Kuijpers wrote:
> >
> > Hi,
> >
> > I'm using a FreeBSD 2.2.6 release and I've got the > > > latest i4b
package installed. When I'm trying to use > > it with a Teles S.O 16.3 or a
Teles 16.3
>
> WHAT exactly are you doing ???
>

I'm trying to get this working with one of these 2
Teles cards. Yes, I've got 2 of them at my disposal
and yes I've got 2 seperate kernel builds for them
with the propper options (I've build a small 100
BSD kernels, so no newbie errors there I gather :-) )

> > PnP card, I always get the following message :
> >
> > spppcontrol : SIOCSIFGENERIC(SPPPIODEFS): device busy
>
> The device is up and actively connected (means you are charged).

This happens at the first time I run spppcontrol (my
ISP has no logon registered for the account I use).
There are no spppcontrol calls before the one I do
manually, or is there something I've overlook (inetd and
rc.* have no spppcontrol entries)

Kind regards,

Theo


To Unsubscribe: send mail to majordomo@FreeBSD.org
with "unsubscribe freebsd-isdn" in the body of the message



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?000001bd9aa0$e1942830$25c04ac3>