Skip site navigation (1)Skip section navigation (2)
Date:      Fri, 30 Jan 2009 10:20:41 +0900 (JST)
From:      Maho NAKATA <chat95@mac.com>
To:        sebastiansetzer@alice-dsl.net
Cc:        kurt.buff@gmail.com, freebsd-questions@freebsd.org, openoffice@freebsd.org
Subject:   Re: OpenOffice 3.0, which java must I use?
Message-ID:  <20090130.102041.214150990.chat95@mac.com>
In-Reply-To: <67CE2BFC0C158B4C96BC1229798DE50F01FA51F6@HSNMST02V05.hsn.alice-dsl.net>
References:  <67CE2BFC0C158B4C96BC1229798DE50F01FA51F5@HSNMST02V05.hsn.alice-dsl.net> <a9f4a3860901221254v132db53yf435007b60de6da7@mail.gmail.com> <67CE2BFC0C158B4C96BC1229798DE50F01FA51F6@HSNMST02V05.hsn.alice-dsl.net>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
From: Sebastian Setzer <sebastiansetzer@alice-dsl.net>
Subject: RE: OpenOffice 3.0, which java must I use?
Date: Tue, 27 Jan 2009 19:51:14 +0100

> Thanks,
> with diablo 1.6 it works.
> 
> To the openoffice porting team:
>     Could you please mention this on http://porting.openoffice.org/freebsd/?
>     This page says "We support only Java 1.5"
updated. thank you.
-- Nakata Maho http://accc.riken.jp/maho/ , http://ja.openoffice.org/ 



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?20090130.102041.214150990.chat95>