Skip site navigation (1)Skip section navigation (2)
Date:      Wed, 21 Jan 2009 11:00:50 -0200
From:      luizbcampos <luizbcampos@gmail.com>
To:        freebsd-questions@freebsd.org
Subject:   LPRng-3.8.A on FreeBSD-7.0amd64
Message-ID:  <d534d2fe0901210500v392780fal4b90aa4f1e47735@mail.gmail.com>

Next in thread | Raw E-Mail | Index | Archive | Help
     Trying to compile the latest version of LPRng (3.8.A) compatible
with all plataforms, I got an error:

       $ sh STANDARD_configuration
        #make clean all install
        #make: don`t know how to make AM_CPPFLAGS. Stop


     I`ve ever upgraded native FBSD-7.0amd64 gcc version-4.2  to the
latest gcc-44 but the failure lingers on. Suggestions?



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?d534d2fe0901210500v392780fal4b90aa4f1e47735>