Skip site navigation (1)Skip section navigation (2)
Date:      Sun, 13 Oct 2013 03:00:01 GMT
From:      "xenophon\\+fbsdports" <xenophon+fbsdports@irtnog.org>
To:        mono@FreeBSD.org
Subject:   RE: ports/182943: [patch] www/mod_mono won't build if Apache 2.4 is installed
Message-ID:  <201310130300.r9D301E4001458@freefall.freebsd.org>

Next in thread | Raw E-Mail | Index | Archive | Help
The following reply was made to PR ports/182943; it has been noted by GNATS.

From: "xenophon\\+fbsdports" <xenophon+fbsdports@irtnog.org>
To: <FreeBSD-gnats-submit@FreeBSD.org>
Cc: <freebsd-ports-bugs@FreeBSD.org>
Subject: RE: ports/182943: [patch] www/mod_mono won't build if Apache 2.4 is installed
Date: Sat, 12 Oct 2013 22:43:03 -0400

 It's possible that my patch is incomplete.  See
 https://bugzilla.xamarin.com/show_bug.cgi?id=3D4908 for further =
 discussion
 of this bug.
 
 I plan to follow up with additional testing.  I'm fine with you all
 waiting on my test results before committing any patches.
 



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?201310130300.r9D301E4001458>