Skip site navigation (1)Skip section navigation (2)
Date:      Sun, 27 Mar 2005 23:53:55 +0800
From:      <arix@la29.com>
To:        "'arix chen'" <arix@la29.com>, "'freebsd gnome'" <freebsd-gnome@freebsd.org>
Subject:   RE: can't access "applications" after upgrade to 2.10
Message-ID:  <!~!UENERkVCMDkAAQACAAAAAAAAAAAAAAAAABgAAAAAAAAAWZXFVJLBTk6FyoUS/yT2qsKAAAAQAAAAiSba6RvGIUySNmEoKaIiewEAAAAA@la29.com>
In-Reply-To: <42405E49.4060403@la29.com>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
This problem is solved, please ignore.
Thank you=20


ganymeda arix chen
mailto:arix@la29.com

-----Original Message-----
From: owner-freebsd-gnome@freebsd.org =
[mailto:owner-freebsd-gnome@freebsd.org] On Behalf Of arix chen
Sent: Wednesday, March 23, 2005 2:05 AM
To: freebsd gnome
Subject: can't access "applications" after upgrade to 2.10

After upgrade to GNOME 2.10 from 2.8. I cannot access the applications =
by type "applications:///" in file manager. The error said

["applications:///" is not a valid location]

What wrong?

Thanks

--
arix chen
-----------------------------------------------------
Dell Latitude C840 & C/PORT II | P4-M 2.0 | 768MB RAM 60GB HD (WinXP =
SP2@Main) | 20GB HD(FreeBSD@Module Bay) SEC 15" UXGA LCD | 1600x1200 | =
Nvidia Geforce 4 440 Go 32MB.
FreeBSD 5.3 | Xorg 6.8.1 | GNOME 2.8 | Nvidia native driver 1.0-6113

_______________________________________________
freebsd-gnome@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-gnome
To unsubscribe, send any mail to "freebsd-gnome-unsubscribe@freebsd.org"



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?!~!UENERkVCMDkAAQACAAAAAAAAAAAAAAAAABgAAAAAAAAAWZXFVJLBTk6FyoUS/yT2qsKAAAAQAAAAiSba6RvGIUySNmEoKaIiewEAAAAA>