Skip site navigation (1)Skip section navigation (2)
Date:      Wed, 11 Aug 1999 13:31:02 -0800
From:      mand@alaska.com
To:        Dag-Erling Smorgrav <des@flood.ping.uio.no>
Cc:        freebsd-current@FreeBSD.ORG
Subject:   Re: vty3 and 4.0 snap 080799
Message-ID:  <3.0.6.32.19990811133102.00808100@customcpu.com>
In-Reply-To: <xzplnbiv63g.fsf@flood.ping.uio.no>
References:  <"Michael A. Endsley"'s message of "Mon, 09 Aug 1999 06:38:47 -0800"> <37AEE7F7.8EA393DD@customcpu.com>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
I just downloaded the latest snap floppies (19990811), and tried installing
again.
My original post (as shown) was/is correct!
Under the "options" screen to set the media type, I choose
ftp...(4.0-current).
After typing the ip address, host name, etc, I then go through the steps
for ppp (username, password, etc). After typing the phone number to my ISP,
I get the message that ppp is started on VTY3 (type ALT-F3). It is at this
screen that VTY3 (or ALT-F3) is not active/available! The only other vty
that is available is vty1 (alt-f2) for monitoring.
BTW- this last time, I used the "CLI" screen to configure my pnp modem in
case that would help. It didn't !

Thanks again,
Mike


At 02:45 PM 08/11/1999 +0200, Dag-Erling Smorgrav wrote:
>"Michael A. Endsley" <al7oj@customcpu.com> writes:
>> I just downloaded the latest snap (080799) and tried installing it.
>> When getting to the media section and configuring ppp for a ftp install,
>> I try going to vty3 (alt-f3). However, that vty is not available. I have
>> tried this 3 times now.  Is this broken?
>
>ttyv3 is on Alt-F4.
>
>DES
>-- 
>Dag-Erling Smorgrav - des@flood.ping.uio.no
>



To Unsubscribe: send mail to majordomo@FreeBSD.org
with "unsubscribe freebsd-current" in the body of the message




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?3.0.6.32.19990811133102.00808100>