Skip site navigation (1)Skip section navigation (2)
Date:      Mon, 17 Dec 2001 08:13:08 +0100
From:      stefan.sonnenberg-carstens@t-online.de (Stefan Sonnenberg-Carstens)
To:        <freebsd-isp@freebsd.org>
Subject:   Re: Strange load jumps
Message-ID:  <003901c186ca$47d32420$0100a8c0@carstenshome>
References:  <000001c18637$ca201cf0$0100a8c0@carstenshome> <20011216101939.C1680@absinthe> <000901c1864b$943190b0$0100a8c0@carstenshome>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
Ok, I switched off SMP support - and it goes !
The x330 series are running an ServerWorks chipset.
Any idea ?

----- Original Message -----
From: "Stefan Sonnenberg-Carstens" <stefan.sonnenberg-carstens@t-online.de>
To: <absinthe@pobox.com>; <freebsd-isp@freebsd.org>
Sent: Sunday, December 16, 2001 5:06 PM
Subject: Re: Strange load jumps


> I don't think that that's the point,
> on both mashines the swap space is used by ~ 10 MByte.
>
> ----- Original Message -----
> From: "Dylan Carlson" <absinthe@pobox.com>
> To: "Stefan Sonnenberg-Carstens" <stefan.sonnenberg-carstens@t-online.de>
> Sent: Sunday, December 16, 2001 4:19 PM
> Subject: Re: Strange load jumps
>
>
> > Stefan Sonnenberg-Carstens <stefan.sonnenberg-carstens@t-online.de>
wrote:
> > >  Hi there.
> > >  Both mashines have 1GB of RAM, a 1GB swap partition, two 866PIII
procs
> > > and
> > >  an adaptec U160SCSI controller, which accesses a 9GB U160 disk.
> >
> > The VM algorithms are tuned to have swap slices that are 2 times
> > physical RAM.   I don't believe this is your problem but you should
> > probably read the tuning(7) manpage anyhow.
> >
>
>
> To Unsubscribe: send mail to majordomo@FreeBSD.org
> with "unsubscribe freebsd-isp" in the body of the message


To Unsubscribe: send mail to majordomo@FreeBSD.org
with "unsubscribe freebsd-isp" in the body of the message




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?003901c186ca$47d32420$0100a8c0>