Skip site navigation (1)Skip section navigation (2)
Date:      Sat, 11 Oct 2014 11:33:51 +0200
From:      Kurt Jaeger <pi@opsec.eu>
To:        Albert =?iso-8859-1?Q?Gab=E0s?= | Astabis <agabas@astabis.com>
Cc:        ports@FreeBSD.org, miwi@FreeBSD.org
Subject:   Re: Drupal 7.28 => 7.31...
Message-ID:  <20141011093351.GH29437@home.opsec.eu>
In-Reply-To: <!&!AAAAAAAAAAAYAAAAAAAAAPZ3tcSlVdNGgMpJsfHS2WvCgAAAEAAAACvBwJ+I36RFnGrWuuC8o4cBAAAAAA==@astabis.com>
References:  <!&!AAAAAAAAAAAYAAAAAAAAAPZ3tcSlVdNGgMpJsfHS2WvCgAAAEAAAACvBwJ+I36RFnGrWuuC8o4cBAAAAAA==@astabis.com>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
Hi!

> Please, update the port to the latest version that fixes security
> vulnerabilities.

Update done.

-- 
pi@opsec.eu            +49 171 3101372                         6 years to go !



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?20141011093351.GH29437>