Skip site navigation (1)Skip section navigation (2)
Date:      Fri, 8 May 2015 11:38:33 +0530
From:      Avinash Sonawane <rootkea@gmail.com>
To:        freebsd-questions@freebsd.org
Subject:   Re: Can not make install freebsd-doc-en, zsh or xorg : configure error
Message-ID:  <CAJ9BSW_unDW45kCmbJiPRRdiL-p3Jxr0n76PQz=3nVsHQTtaUQ@mail.gmail.com>
In-Reply-To: <CAJ9BSW_p-zJAfJGXc62KoRaGEqJZCxcSGNN_Mn2uEh3xVNSgGg@mail.gmail.com>
References:  <CAJ9BSW_p-zJAfJGXc62KoRaGEqJZCxcSGNN_Mn2uEh3xVNSgGg@mail.gmail.com>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
Forgot to mention:
# uname -a
FreeBSD titanic.rootkea.me 10.1-RELEASE FreeBSD 10.1-RELEASE #0
r274401: Tue Nov 11 21:02:49 UTC 2014
root@releng1.nyi.freebsd.org:/usr/obj/usr/src/sys/GENERIC  amd64

-- 
Avinash Sonawane (RootKea)
PICT, Pune
http://rootkea.wordpress.com



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?CAJ9BSW_unDW45kCmbJiPRRdiL-p3Jxr0n76PQz=3nVsHQTtaUQ>