Skip site navigation (1)Skip section navigation (2)
Date:      Mon, 16 Jan 2012 22:03:47 -0600
From:      Antonio Olivares <olivares14031@gmail.com>
To:        FreeBSD Questions <freebsd-questions@freebsd.org>
Subject:   poppler-glib-0.18.0 to poppler-gtk? Keeps reappearing after every portmaster -a
Message-ID:  <CAJ5UdcMjRGeZVDHnzR0kkBR2yBxadG4J5ZN2pF3ZqXa7UK4F0A@mail.gmail.com>

Next in thread | Raw E-Mail | Index | Archive | Help
Dear folks,

Running FreeBSD-8.2 amd64 on three machines, on all three the poppler
message appears everytime I issue
# portmaster -a
command to update ports.  Message says

===>>> The following actions were performed:
	Re-installation of poppler-glib-0.18.0

It has done this for quite a while.  I am wondering, if I should just
remove the package and switch to the new directory and reinstall from
there.  This message keeps popping up and does not go away for good.
Any suggestions/advice/comments?

Regards,

Antonio



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?CAJ5UdcMjRGeZVDHnzR0kkBR2yBxadG4J5ZN2pF3ZqXa7UK4F0A>