Skip site navigation (1)Skip section navigation (2)
Date:      Wed, 6 Dec 1995 11:27:25 -0700 (MST)
From:      Terry Lambert <terry@lambert.org>
To:        js@ibbs.av.org (Jeff Stillinger)
Cc:        questions@FreeBSD.ORG
Subject:   Re: Soundblaster auido card
Message-ID:  <199512061827.LAA01500@phaeton.artisoft.com>
In-Reply-To: <m0tN8yA-0003zuC@ibbs.av.org> from "Jeff Stillinger" at Dec 5, 95 05:48:25 pm

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
> $rplay hal20.wav
> ld.so: warning: libc.so.2.1: minor version < 2 expected, using it anyway
> localhost: connection failed

Well, that *is* a minor version less than 2.

Looks like an error message problem.  8-).

Actually, it looks like you are trying to use a very old rplay on a
new installation.  Probably you need to recompile rplay.


					Terry Lambert
					terry@lambert.org
---
Any opinions in this posting are my own and not those of my present
or previous employers.



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?199512061827.LAA01500>