Skip site navigation (1)Skip section navigation (2)
Date:      Thu, 30 Jun 2011 12:19:33 -0500
From:      "Jack L. Stone" <jacks@sage-american.com>
To:        freebsd-questions@freebsd.org
Subject:   Horde webmail
Message-ID:  <3.0.1.32.20110630121933.01b95e80@sage-american.com>

Next in thread | Raw E-Mail | Index | Archive | Help
Has anyone had any luck lately with installation and use of Horde -- either
v-3.3 or ver-4 ??

I've tried for days to get the 3.3 version (with apps IMP, INGO & Tuba) to
work and noted that the ports say that horde4 is broken. I've googled many
times and tried some examples from there, but most appear pretty old and
not running with php5.3x.

Is it just that Horde doesn't work with fbsd-7.x and php5.3x or is it me?

Thanks!

(^_^)
Happy trails,
Jack L. Stone

System Admin
Sage-american



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?3.0.1.32.20110630121933.01b95e80>