Skip site navigation (1)Skip section navigation (2)
Date:      Wed, 2 Jul 1997 19:01:12 -0500 (CDT)
From:      Steve Krans - EDI <sdk@exchangedata.com>
To:        freebsd-questions@FreeBSD.ORG
Subject:   2.2.1 Release, amd, and NFS v.3
Message-ID:  <199707030001.TAA28976@ediinffs01.exchangedata.com>

Next in thread | Raw E-Mail | Index | Archive | Help
I would like to use NFS v.3 for some of my automounts.
Is there a way to configure amd to use version 3, and
not the default 2?

Thanks,

Steve
--
Steve Krans, Minneapolis MN
steve.krans@exchangedata.com



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?199707030001.TAA28976>