Skip site navigation (1)Skip section navigation (2)
Date:      Thu, 24 Oct 1996 18:14:12 -0600 (GMT-0600)
From:      Victor Manuel Carranza Gonzalez <victor@usac.edu.gt>
To:        freebsd-questions@freebsd.org
Subject:   partial upgrade?
Message-ID:  <Pine.OSF.3.93.961024180508.6869A-100000@ns.usac.edu.gt>

Next in thread | Raw E-Mail | Index | Archive | Help
Hi!

I am having trouble with pppd, and someone said that my problem is due to
a bug which has been fixed in FreeBSD 2.1.5 .  I am running 2.1.0, and
don't want to expend time upgrading yet (maybe later)... Is it possible to
compile and use just the pppd components of 2.1.5?

Thanks in advance.

+-----------------------------------------------+
|      Victor Manuel Carranza Gonzalez          |
|  Unidad de Internet/Red Cientifico-Educativa  |
| Depto. de Procesamiento Electronico de Datos  |
| Universidad de San Carlos de Guatemala -USAC- |
|                                               |
|e-mail: victor@usac.edu.gt,                    |
|Telefono oficina: (502)4769723 (fax/voz)       |
|                  (502)4767719 (voz)           |
|Telefono casa   : (502)4782916 (502)2891037    |
+-----------------------------------------------+




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?Pine.OSF.3.93.961024180508.6869A-100000>