Skip site navigation (1)Skip section navigation (2)
Date:      Thu, 03 Jul 1997 03:57:32 -0700
From:      Ilya Komarov <mur@morion.dux.ru>
To:        questions@freebsd.org
Subject:   EBBS for FreeBSD 2.1.6
Message-ID:  <33BB859C.2F90@morion.dux.ru>

Next in thread | Raw E-Mail | Index | Archive | Help
Hi,
Today I install Eagles BBS from Walnut Creek CD, but it not work and 
write:

`ld.so failed: Can't find shared library "libcompat.so.2.0" '

Q: where I can find that library ?

		Thanks, Ilya.



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?33BB859C.2F90>