Skip site navigation (1)Skip section navigation (2)
Date:      Thu, 12 Sep 1996 19:47:40 -0400 (EDT)
From:      "Daniel T. Hagan" <dhagan@vt.edu>
To:        Paul Richards <p.richards@elsevier.co.uk>
Cc:        dyson@freebsd.org, Brandon Gillespie <brandon@glacier.cold.org>, freebsd-questions@freebsd.org
Subject:   Re: Fvwm2 95 package and Click-To-Focus
Message-ID:  <Pine.OSF.3.95.960912194627.24636A-100000@boxer.cslab.vt.edu>
In-Reply-To: <57u3t3wvw1.fsf@elsevier.co.uk>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
On 12 Sep 1996, Paul Richards wrote:

> John Dyson <dyson@dyson.iquest.net> writes:
> 
> > I built fvwm2-95 directly from it's distribution.  One of the earlier
> > versions had the bug that you described.  I am at work right now, but will
> > follow up to you with some info on the version that I am using that
> > does NOT have that bug.  BTW, it is a really really nice WM!!!
> 
> The one thing I miss is autoraise, anyone know why ot doesn't work?
> 
> -- 
>   Paul Richards. Originative Solutions Ltd.  (Netcraft Ltd. contractor)
>   Elsevier Science TIS online journal project.
>   Email: p.richards@elsevier.co.uk
>   Phone: 0370 462071 (Mobile), +44 (0)1865 843155
> 


Try loading the module FvwmAuto

Module FvwmAuto <time>

Where the time parameter is the delay before the autoraise occurs (in
milliseconds ?  I don't know....)


Daniel Hagan





Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?Pine.OSF.3.95.960912194627.24636A-100000>