Skip site navigation (1)Skip section navigation (2)
Date:      Thu, 3 Feb 2005 10:25:21 -0500
From:      "stonerte" <tes202@psu.edu>
To:        <ports@FreeBSD.org>
Cc:        ports@FreeBSD.org
Subject:   FreeBSD Port: libgnugetopt-1.2
Message-ID:  <000001c50a04$93e9b0c0$0301a8c0@win2000t>

Next in thread | Raw E-Mail | Index | Archive | Help
To Whom It May Concern:
 
            Hi my name is Terry Stoner.  I am trying to install
libgnugetopt-1.2 on FreeBSD 4.7 and am getting the following error:
 
pkg_add: read_plist: bad command '@conflicts freelibiberty-*'
 
Do you know what I can do to get this package installed?  Please let me
know.
 
Regards,
 
            Terry Stoner



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?000001c50a04$93e9b0c0$0301a8c0>