Skip site navigation (1)Skip section navigation (2)
Date:      Fri, 25 Oct 1996 9:25:32 -0400 (EDT)
From:      GARY LEWANDOWSKI <LEWAN@xavier.xu.edu>
To:        jmackin@bronco2.hastings.edu
Cc:        freebsd-questions@freebsd.org
Subject:   RE: How to get 2.1.5 to probe for ahc1 on the EISA bus?
Message-ID:  <961025092532.2368c894@xavier.xu.edu>

Next in thread | Raw E-Mail | Index | Archive | Help
>From:	SMTP%"jmackin@bronco2.hastings.edu" 25-OCT-1996 08:57:35.29
>Subj:	RE: How to get 2.1.5 to probe for ahc1 on the EISA bus?
>I am in the same boat as Gary.  I have an HP Netserver LC and was able
>to install 2.0.5 but had the same problem as Gary with 2.1.5. 

Just as an additional note, I've booted with -v to see if it
gives a message saying it probed but didn't find ahc1 on EISA, but 
I can't scroll far enough back to see that with all the other messages
that come from verbose. (bummer!)

Also, there was a response yesterday about a machine with an adaptec
1742 controller being found -- but that's ahb0, not ahc1, so I'm 
not sure what we can conclude from that.

Any help would be appreciated.  I'm willing to do whatever contortions
people ask to make it work. :-)

gary
============================================================================
Gary Lewandowski    lewan@xavier.xu.edu   http://xavier.xu.edu:8000/~lewan/
Xavier University   Department of Mathematics and Computer Science
=============================================================================



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?961025092532.2368c894>