Skip site navigation (1)Skip section navigation (2)
Date:      Mon, 18 Dec 2006 20:58:27 -0600
From:      Paul Schmehl <pauls@utdallas.edu>
To:        "Michael P. Soulier" <msoulier@digitaltorque.ca>, freebsd-questions@freebsd.org
Subject:   Re: mailman upgrade problem
Message-ID:  <BE367E8C5514BFF2F4CDB321@paul-schmehls-powerbook59.local>
In-Reply-To: <20061219014628.GO16906@tigger.digitaltorque.ca>
References:  <20061217030727.GX16906@tigger.digitaltorque.ca> <3AE7B1A6CE1C91DEACF56E62@paul-schmehls-powerbook59.local> <20061219014628.GO16906@tigger.digitaltorque.ca>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
--==========A77D2CB0A36B1006E2BF==========
Content-Type: text/plain; charset=us-ascii; format=flowed
Content-Transfer-Encoding: quoted-printable
Content-Disposition: inline

--On December 18, 2006 8:46:28 PM -0500 "Michael P. Soulier"=20
<msoulier@digitaltorque.ca> wrote:

> On 17/12/06 Paul Schmehl said:
>
>> Apparently you're running Postfix.
>
> Is this problem unique to postfix?
>
No.  If you read the docs for mailman, you'll find that almost every mail=20
server uses a different group, so you have to account for that when you=20
install.

Paul Schmehl (pauls@utdallas.edu)
Senior Information Security Analyst
The University of Texas at Dallas
http://www.utdallas.edu/ir/security/

--==========A77D2CB0A36B1006E2BF==========--




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?BE367E8C5514BFF2F4CDB321>