Skip site navigation (1)Skip section navigation (2)
Date:      Tue, 06 Sep 2005 08:27:20 +0400
From:      "Andrey V. Elsukov" <bu7cher@yandex.ru>
To:        vladone <vladone@spaingsm.com>
Cc:        freebsd-ipfw@freebsd.org
Subject:   Re: ipfw+altq
Message-ID:  <431D1AA8.4070308@yandex.ru>
In-Reply-To: <11057988.20050905154354@spaingsm.com>
References:  <11057988.20050905154354@spaingsm.com>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
vladone wrote:
> Hi!
> I have an frebsd 5.4 release system. I want to use ipfw+altq. I read

> I try'it with this optins presented (and PF enabled), and when i give
> "ipfw enable altq", i receive an error, about unknow option "altq".

You must update your system to RELENG_5. In 5.4-RELEASE ipfw's ALTQ not 
supported.

-- 
WBR, Andrey V. Elsukov




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?431D1AA8.4070308>