Skip site navigation (1)Skip section navigation (2)
Date:      Sat, 05 Jul 1997 06:12:57 +0000
From:      Tim Pushor <timp@orion.ab.ca>
To:        questions@freebsd.org, freebsd-emulation@freebsd.org
Subject:   Newer LINUX emulation mods?
Message-ID:  <33BDE5E9.DD74F4B0@orion.ab.ca>

Next in thread | Raw E-Mail | Index | Archive | Help
Hello,

I am currently running FreeBSD-2.2.2-RELEASE and the linux-lib-2.4
package for Linux emulation. I am currently running several Linux apps &
utilities, but am having problems with a couple, i.e. Netscape
Communicator & JDK 1.1.1. What I am wondering is if there is any newer
Linux emulation code out there that I can patch my system with?

Thanks for any and all help
Tim
---
Tim Pushor                         Orion Technologies Inc.
Technical Director                 Phone: (403) 284-0042		   
timp@orion.ab.ca                   support@orion.ab.ca
http://www.orion.ab.ca/~timp       http://www.orion.ab.ca

     "communication leadership through innovation"



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?33BDE5E9.DD74F4B0>