Skip site navigation (1)Skip section navigation (2)
Date:      Tue, 1 Aug 2000 11:13:21 +0100
From:      "T. Pagtzis" <T.Pagtzis@cs.ucl.ac.uk>
To:        net <net@freebsd.org>
Cc:        mobile <mobile@freebsd.org>
Subject:   Wavelan working now in desktop and isa bridge..
Message-ID:  <000001bffc3f$487612a0$5c401080@cs.ucl.ac.uk>

Next in thread | Raw E-Mail | Index | Archive | Help
This is a multi-part message in MIME format.

------=_NextPart_000_001A_01BFFBA9.80EFB0A0
Content-Type: text/plain;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

Hi all,

  I have found out the cause of the problem with regard to wavelan being =
recognized by the desktop..The base io as specified in pccard.conf is =
probably low..I have changed 0x240 with 0x280 and works fine...people =
may want to update their pccard.conf so that they do not run into this =
problem..

Cheers

Theo

------=_NextPart_000_001A_01BFFBA9.80EFB0A0
Content-Type: text/html;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3Diso-8859-1" =
http-equiv=3DContent-Type>
<META content=3D"MSHTML 5.00.2314.1000" name=3DGENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#b8b8b8>
<DIV><FONT size=3D2>Hi all,</FONT></DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp; I have found out the cause of the problem with regard to =
wavelan=20
being recognized by the desktop..The base io as specified in pccard.conf =
is=20
probably low..I have changed 0x240 with 0x280 and works fine...people =
may want=20
to update their pccard.conf so that they do not run into this =
problem..</DIV>
<DIV>&nbsp;</DIV>
<DIV>Cheers</DIV>
<DIV>&nbsp;</DIV>
<DIV>Theo</DIV></BODY></HTML>

------=_NextPart_000_001A_01BFFBA9.80EFB0A0--



To Unsubscribe: send mail to majordomo@FreeBSD.org
with "unsubscribe freebsd-net" in the body of the message




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?000001bffc3f$487612a0$5c401080>