Skip site navigation (1)Skip section navigation (2)

2005/freebsd-stable/20051120.freebsd-stable

Messages: 268, sorted by Subject.
Last update: Sun Nov 20 3:51:50 2005

Up | Home | Archive Sorted by: Subject | Author | Date | Reverse Date
  1. Nov 16 Michael Voucko      "message too long" when sending broadcasts
  2. Nov 13 Mitch \(Bitblock\)  RE: (i386/88610) Problem with booting FreeBSD 6.0 bo
  3. Nov 14 Mitch \(Bitblock\)  RE: (i386/88610) Problem with booting FreeBSD 6.0 bo
  4. Nov 18 Charles Sprickman   4.8 "alternate system clock has died" error
  5. Nov 18 Uwe Doering          Re: 4.8 "alternate system clock has died" error
  6. Nov 18 Charles Sprickman    Re: 4.8 "alternate system clock has died" error
  7. Nov 18 Uwe Doering          Re: 4.8 "alternate system clock has died" error
  8. Nov 14 Bruce Burden        5.4, linux-pango and libfontconfig
  9. Nov 13 Brandon Fosdick     Re: 5.x, 6.x and CPUTYPE
 10. Nov 19 Stepan Rakhimov     6-BETA4 -> 6.0-RELEASE = sudden reboots
 11. Nov 19 Xin LI               Re: 6-BETA4 -> 6.0-RELEASE = sudden reboots
 12. Nov 19 Joseph Koshy         Re: 6-BETA4 -> 6.0-RELEASE = sudden reboots
 13. Nov 19 Stepan Rakhimov      Re: 6-BETA4 -> 6.0-RELEASE = sudden reboots
 14. Nov 19 Stepan Rakhimov      Re: 6-BETA4 -> 6.0-RELEASE = sudden reboots
 15. Nov 19 Stepan Rakhimov      Re: 6-BETA4 -> 6.0-RELEASE = sudden reboots
 16. Nov 19 Joseph Koshy         Re: 6-BETA4 -> 6.0-RELEASE = sudden reboots
 17. Nov 19 Xin LI               Re: 6-BETA4 -> 6.0-RELEASE = sudden reboots
 18. Nov 19 Kris Kennaway        Re: 6-BETA4 -> 6.0-RELEASE = sudden reboots
 19. Nov 17 Rob                 6-Stable: swapinfo has wrong output?
 20. Nov 17 Michael Butler       Re: 6-Stable: swapinfo has wrong output?


21. Nov 17 Robert Watson Re: 6-Stable: swapinfo has wrong output? 22. Nov 14 Alex Popa Re: 6.0 freezes shortly after logging in (and at ins 23. Nov 14 Timm Florian Gloger Re: 6.0 freezes shortly after logging in (and at ins 24. Nov 14 Lowell Gilbert Re: 6.0 freezes shortly after logging in (and at ins 25. Nov 13 Timm Florian Gloger 6.0 freezes shortly after logging in. 26. Nov 13 Roland Smith Re: 6.0 freezes shortly after logging in. 27. Nov 13 Timm Florian Gloger Re: 6.0 freezes shortly after logging in. 28. Nov 13 Roland Smith Re: 6.0 freezes shortly after logging in. 29. Nov 13 Doug White Re: 6.0 freezes shortly after logging in. 30. Nov 13 Doug White Re: 6.0 on VMWare 5.0: `calcru: negative runtime of 31. Nov 14 Johan Kooijman 6.0-RELEASE Dell PE 850 32. Nov 14 Vivek Khera Re: 6.0-RELEASE Dell PE 850 33. Nov 14 Ronald Klop Re: 6.0-RELEASE Dell PE 850 34. Nov 19 Gleb Kozyrev 6.0-release i386 sysctl panic 35. Nov 15 Rob 6.0: during kernel compilation, 'kernel linking' fre 36. Nov 14 Simon Ironside Re: 6.0R GENERIC makeoptions DEBUG=-g 37. Nov 14 Xin LI Re: 6.0R GENERIC makeoptions DEBUG=-g 38. Nov 14 Simon Ironside Re: 6.0R GENERIC makeoptions DEBUG=-g 39. Nov 14 Xin LI Re: 6.0R GENERIC makeoptions DEBUG=-g 40. Nov 14 Dev Tugnait Re: 6.0R GENERIC makeoptions DEBUG=-g
41. Nov 14 Robert Watson Re: 6.0R GENERIC makeoptions DEBUG=-g 42. Nov 19 Ina Womack [#recdyrtmab] Young russian vulcanite virgins hardco 43. Nov 18 Laurent [FreeBSD6] kinfo_size mismatch 44. Nov 18 Kris Kennaway Re: [FreeBSD6] kinfo_size mismatch 45. Nov 19 Laurent [FreeBSD6] kinfo_size mismatch 46. Nov 19 Robert Watson Re: [FreeBSD6] kinfo_size mismatch 47. Nov 19 Kris Kennaway Re: [FreeBSD6] kinfo_size mismatch 48. Nov 15 Mark Linimon [HEADSUP] looking for regressions in 6-STABLE vs 5-S 49. Nov 16 John Baldwin [PATCH] Locking for lge(4) 50. Nov 16 John Baldwin [PATCH] nve(4) locking cleanup 51. Nov 17 alan bryan Re: [PATCH] nve(4) locking cleanup 52. Nov 17 David Xu Re: [PATCH] nve(4) locking cleanup 53. Nov 17 John Baldwin Re: [PATCH] nve(4) locking cleanup 54. Nov 14 Petr Holub a few problems with 6.0-RELEASE on IBM T41p 55. Nov 14 Kris Kennaway Re: a few problems with 6.0-RELEASE on IBM T41p 56. Nov 14 Petr Holub RE: a few problems with 6.0-RELEASE on IBM T41p 57. Nov 14 Petr Holub RE: a few problems with 6.0-RELEASE on IBM T41p 58. Nov 14 Kris Kennaway Re: a few problems with 6.0-RELEASE on IBM T41p 59. Nov 14 Petr Holub RE: a few problems with 6.0-RELEASE on IBM T41p 60. Nov 13 Doug White RE: Adaptec SATA 1210SA+ Freebsd 6.0
61. Nov 15 Sven Willenberger Re: ahd0: Invalid Sequencer interrupt occurred. 62. Nov 17 Joe Rhett Re: ahd0: Invalid Sequencer interrupt occurred. 63. Nov 15 Garry Belka an unkillable process and a patch 64. Nov 16 Sebastiaan van Erk Bug in netgraph? 65. Nov 19 Didier Wiroth building gnome2 on freebsd6-stable 66. Nov 16 Emanuel Strobl buildworld broken in lib/libnetgraph 67. Nov 16 Ruslan Ermilov Re: buildworld broken in lib/libnetgraph 68. Nov 13 Jason can someone please let me know what this crash means 69. Nov 13 Robert Watson Re: can someone please let me know what this crash m 70. Nov 13 Jason Re: can someone please let me know what this crash m 71. Nov 13 Robert Watson Re: can someone please let me know what this crash m 72. Nov 13 Jason Re: can someone please let me know what this crash m 73. Nov 13 Robert Watson Re: can someone please let me know what this crash m 74. Nov 13 Robert Watson Re: can someone please let me know what this crash m 75. Nov 19 =?ISO-8859-1?Q?Eiri Centralized building 76. Nov 19 Joseph Koshy Re: Centralized building 77. Nov 19 =?ISO-8859-1?Q?Eiri Re: Centralized building 78. Nov 19 Joseph Koshy Re: Centralized building 79. Nov 19 Brandon Fosdick Re: Centralized building 80. Nov 19 Joseph Koshy Re: Centralized building
81. Nov 16 Brian Candler CF card and /dev filesystem entries 82. Nov 16 Roland Smith Re: CF card and /dev filesystem entries 83. Nov 17 Oliver Fromme Re: CF card and /dev filesystem entries 84. Nov 13 Doug White Re: Consistent 6.0-STABLE Hang 85. Nov 14 Julien Gabel Re: Consistent 6.0-STABLE Hang. 86. Nov 14 Robert Watson Re: Consistent 6.0-STABLE Hang. 87. Nov 14 Cy Schubert Re: Consistent 6.0-STABLE Hang. 88. Nov 15 Doug White Re: Consistent 6.0-STABLE Hang. 89. Nov 13 Doug White Re: Crashing after umounting unavailable filesystems 90. Nov 14 Mark Space DHCP client error: domain_not_set.invalid 91. Nov 14 Sebastiaan van Erk Re: DHCP client error: domain_not_set.invalid 92. Nov 14 Brooks Davis Re: DHCP client error: domain_not_set.invalid 93. Nov 14 Mark Space Re: DHCP client error: domain_not_set.invalid 94. Nov 14 Mark Andrews Re: DHCP client error: domain_not_set.invalid 95. Nov 14 Brooks Davis Re: DHCP client error: domain_not_set.invalid 96. Nov 14 Marc G. Fournier em devices not sending proper arp packets ... 97. Nov 14 David Kirchner Re: em devices not sending proper arp packets ... 98. Nov 14 Jon Simola Re: em devices not sending proper arp packets ... 99. Nov 14 David Kirchner Re: em devices not sending proper arp packets ... 100. Nov 14 Colin Farley Re: em devices not sending proper arp packets ...
101. Nov 15 Marc G. Fournier Re: em devices not sending proper arp packets ... 102. Nov 14 Holger Kipp FBSD 6.0: mgetty - Bad file descriptor (PR i386/8720 103. Nov 19 Its Azfar Few questions. 104. Nov 19 Darren Pilgrim RE: Few questions. 105. Nov 19 =?ISO-8859-1?Q?Se=E File system corruption with ATA RAID-1 on 6-STABLE 106. Nov 15 David Kirchner Re: Filesystems >1TB not possible on 6.0-R (anymore? 107. Nov 15 Joerg Pulz FreeBSD-6 amr and ahd trouble 108. Nov 16 Scott Long Re: FreeBSD-6 amr and ahd trouble 109. Nov 17 Joerg Pulz Re: FreeBSD-6 amr and ahd trouble 110. Nov 19 Kyle Hittle FW: 6-BETA4 -> 6.0-RELEASE = sudden reboots 111. Nov 19 Stepan Rakhimov Re: FW: 6-BETA4 -> 6.0-RELEASE = sudden reboots 112. Nov 19 Xin LI Re: FW: 6-BETA4 -> 6.0-RELEASE = sudden reboots 113. Nov 19 Xin LI Re: FW: 6-BETA4 -> 6.0-RELEASE = sudden reboots 114. Nov 14 Colin Farley Fw: em devices not sending proper arp packets ... 115. Nov 14 Will Epps Hey whats up , I got laid because of this web page., 116. Nov 13 Doug White Re: Hyperthreading issues. 117. Nov 14 kama Re: Hyperthreading issues. 118. Nov 14 Jacques Garrigue IBM T42 freezes when going to sleep under X11 119. Nov 14 Bakul Shah Re: IBM T42 freezes when going to sleep under X11 120. Nov 14 Kevin Oberman Re: IBM T42 freezes when going to sleep under X11
121. Nov 15 Jacques Garrigue Re: IBM T42 freezes when going to sleep under X11 122. Nov 13 Timm Florian Gloger Re: Install freeze while or immediately after finish 123. Nov 13 Roland Smith Re: Install freeze while or immediately after finish 124. Nov 13 Timm Florian Gloger Re: Install freeze while or immediately after finish 125. Nov 16 Ed Kernel clock for 6-STABLE runs at 1/2 speed in VMwar 126. Nov 17 Ed Re: Kernel clock for 6-STABLE runs at 1/2 speed in V 127. Nov 15 Anatoli Marinov kernel land ppp makes mage fault 128. Nov 15 Gleb Smirnoff Re: kernel land ppp makes mage fault 129. Nov 16 Richard Kuhns LEAP and iwi 130. Nov 15 martinko moused flags behaviour in 6.0 -- regression? 131. Nov 19 martinko Re: moused flags behaviour in 6.0 -- regression? 132. Nov 13 Daniel O'Connor mplayer + bktr 133. Nov 13 Miguel Mendez Re: mplayer + bktr 134. Nov 13 Daniel O'Connor Re: mplayer + bktr 135. Nov 13 Miguel Mendez Re: mplayer + bktr 136. Nov 14 Daniel O'Connor Re: mplayer + bktr 137. Nov 14 Danny Pansters Re: mplayer + bktr 138. Nov 16 Daniel O'Connor Re: mplayer + bktr 139. Nov 16 Stephen Hurd Re: mplayer + bktr 140. Nov 16 Steve O'Hara-Smith Re: mplayer + bktr
141. Nov 17 Daniel O'Connor Re: mplayer + bktr 142. Nov 18 husnu demir need help for ATM support on Freebsd 6. 143. Nov 17 Mark Andrews no WITH_MOZILLA => firefox 144. Nov 13 Ken Smith November Monthly Snapshots 145. Nov 14 Wilko Bulte Re: November Monthly Snapshots 146. Nov 17 =?ISO-8859-1?Q?Joha Page fault, GEOM problem?? 147. Nov 18 Xin LI Re: Page fault, GEOM problem?? 148. Nov 18 =?ISO-8859-1?Q?Joha Re: Page fault, GEOM problem?? 149. Nov 18 Xin LI Re: Page fault, GEOM problem?? 150. Nov 18 =?ISO-8859-1?Q?Joha Re: Page fault, GEOM problem?? 151. Nov 18 Michal Mertl Re: Page fault, GEOM problem?? 152. Nov 18 Parv Re: Page fault, GEOM problem?? 153. Nov 18 Michal Mertl Re: Page fault, GEOM problem?? 154. Nov 19 =?ISO-8859-1?Q?Joha Re: Page fault, GEOM problem?? 155. Nov 19 Pawel Jakub Dawidek Re: Page fault, GEOM problem?? 156. Nov 19 =?ISO-8859-1?Q?Joha Re: Page fault, GEOM problem?? 157. Nov 18 Tom Jensen Panic: ad0: WARNING - removed from configuration 158. Nov 17 Stephen Hurd PERFMON with Athlon breaks ata. 159. Nov 18 Joseph Koshy Re: PERFMON with Athlon breaks ata. 160. Nov 19 Stephen Hurd Re: PERFMON with Athlon breaks ata.
161. Nov 19 Joseph Koshy Re: PERFMON with Athlon breaks ata. 162. Nov 13 Pierre-Luc Drouin Performance problem since updating from 6.0-RELEASE 163. Nov 13 Pierre-Luc Drouin Performance problem since updating from 6.0-RELEASE 164. Nov 13 Oliver Brandmueller Re: Performance problem since updating from 6.0-RELE 165. Nov 13 Pierre-Luc Drouin Re: Performance problem since updating from 6.0-RELE 166. Nov 13 Kris Kennaway Re: Performance problem since updating from 6.0-RELE 167. Nov 14 Pierre-Luc Drouin Re: Performance problem since updating from 6.0-RELE 168. Nov 14 Ulrich Spoerlein Re: Performance problem since updating from 6.0-RELE 169. Nov 14 Pierre-Luc Drouin Re: Performance problem since updating from 6.0-RELE 170. Nov 14 Kris Kennaway Re: Performance problem since updating from 6.0-RELE 171. Nov 14 Pierre-Luc Drouin Re: Performance problem since updating from 6.0-RELE 172. Nov 15 Hajimu UMEMOTO Re: Performance problem since updating from 6.0-RELE 173. Nov 15 Pierre-Luc Drouin Re: Performance problem since updating from 6.0-RELE 174. Nov 15 Nate Lawson Re: Performance problem since updating from 6.0-RELE 175. Nov 15 Pierre-Luc Drouin Re: Performance problem since updating from 6.0-RELE 176. Nov 16 Pierre-Luc Drouin Re: Performance problem since updating from 6.0-RELE 177. Nov 17 Pierre-Luc Drouin Re: Performance problem since updating from 6.0-RELE 178. Nov 15 Lawrence Farr Promise TX4300 boot problems 179. Nov 15 Doug White Re: Promise TX4300 boot problems 180. Nov 16 Lawrence Farr RE: Promise TX4300 boot problems
181. Nov 18 Hendry Sarumpaet Re[2]: Why device sk (PCI Gigabit Ethernet) cannot u 182. Nov 13 Tarasov Alexey Re: Reduced hard disk perfomance on 5.4 with SMP 183. Nov 18 Joerg Pernfuss RELENG_6 LOR: vnode interlock / system map 184. Nov 19 Bjoern A. Zeeb Re: RELENG_6 LOR: vnode interlock / system map 185. Nov 18 Joerg Pernfuss RELENG_6 vm_fault panic on filesystem mount 186. Nov 18 Xin LI Re: RELENG_6 vm_fault panic on filesystem mount 187. Nov 18 Joerg Pernfuss Re: RELENG_6 vm_fault panic on filesystem mount 188. Nov 18 Robert Watson Re: RELENG_6 vm_fault panic on filesystem mount 189. Nov 18 Joerg Pernfuss Re: RELENG_6 vm_fault panic on filesystem mount 190. Nov 18 Joerg Pernfuss Re: RELENG_6 vm_fault panic on filesystem mount 191. Nov 18 Ricardo A. Reis RELENG_6: ACPI-0698: *** Warning: Type override: 192. Nov 18 Xin LI Re: RELENG_6: ACPI-0698: *** Warning: Type override: 193. Nov 13 Richard Lee Second SATA drive not detected on 6.0-Release and 6. 194. Nov 14 Giovanni P. Tirloni Re: Second SATA drive not detected on 6.0-Release an 195. Nov 17 Marc G. Fournier Smart Array P600 Controller Supported ... ? 196. Nov 18 Its Azfar ssh not working behind firewall 197. Nov 14 Ales Strange boot messages under 6.0-STABLE 198. Nov 14 Kris Kennaway Re: Strange boot messages under 6.0-STABLE 199. Nov 15 Doug White Re: Strange boot messages under 6.0-STABLE 200. Nov 15 David Scheidt Re: Strange boot messages under 6.0-STABLE
201. Nov 18 usagi-users-admin@l Subscribe request result (usagi-users ML) 202. Nov 15 Rob Re: Swapfile problem in 6? 203. Nov 15 Rob Re: Swapfile problem in 6? 204. Nov 15 Peter Jeremy Re: Swapfile problem in 6? 205. Nov 15 Oliver Fromme Re: Swapfile problem in 6? 206. Nov 15 Rob Re: Swapfile problem in 6? 207. Nov 15 Brian Fundakowski F Re: Swapfile problem in 6? 208. Nov 15 Brian Fundakowski F Re: Swapfile problem in 6? 209. Nov 15 Lars Kristiansen Re: Swapfile problem in 6? 210. Nov 15 Lars Kristiansen Re: Swapfile problem in 6? 211. Nov 15 Brian Fundakowski F Re: Swapfile problem in 6? 212. Nov 15 Kris Kennaway Re: Swapfile problem in 6? 213. Nov 15 Johny Mattsson Re: Swapfile problem in 6? 214. Nov 15 Kris Kennaway Re: Swapfile problem in 6? 215. Nov 16 Rob Re: Swapfile problem in 6? 216. Nov 16 David Wolfskill Re: Swapfile problem in 6? 217. Nov 16 Kris Kennaway Re: Swapfile problem in 6? 218. Nov 16 John-Mark Gurney Re: Swapfile problem in 6? 219. Nov 16 David Scheidt Re: Swapfile problem in 6? 220. Nov 16 Rob Re: Swapfile problem in 6?
221. Nov 16 Lars Kristiansen Re: Swapfile problem in 6? 222. Nov 16 Brian Fundakowski F Re: Swapfile problem in 6? 223. Nov 16 Lars Kristiansen Re: Swapfile problem in 6? 224. Nov 16 Peter Jeremy Re: Swapfile problem in 6? 225. Nov 16 Lars Kristiansen Re: Swapfile problem in 6? 226. Nov 17 Rob Re: Swapfile problem in 6? 227. Nov 17 Peter Jeremy Re: Swapfile problem in 6? 228. Nov 17 Rob Re: Swapfile problem in 6? 229. Nov 17 Lars Kristiansen Re: Swapfile problem in 6? 230. Nov 17 Rob Re: Swapfile problem in 6? 231. Nov 18 Kris Kennaway Re: Swapfile problem in 6? 232. Nov 18 Rob Re: Swapfile problem in 6? 233. Nov 18 Kris Kennaway Re: Swapfile problem in 6? 234. Nov 15 Rob Swapfile problem in 6? (was: 6.0: during kernel comp 235. Nov 15 Kris Kennaway Re: Swapfile problem in 6? (was: 6.0: during kernel 236. Nov 15 Rob Re: Swapfile problem in 6? (was: 6.0: during kernel 237. Nov 15 Kris Kennaway Re: Swapfile problem in 6? (was: 6.0: during kernel 238. Nov 15 Rob Re: Swapfile problem in 6? (was: 6.0: during kernel 239. Nov 15 Peter Jeremy Re: Swapfile problem in 6? (was: 6.0: during kernel 240. Nov 15 Doug White umounting overlapping mount panics
241. Nov 18 Yann Golanski Update from 5.4 to 6.0 242. Nov 18 Iulian M Re: Update from 5.4 to 6.0 243. Nov 18 Zimmerman, Eric RE: Update from 5.4 to 6.0 244. Nov 18 Paul T. Root Re: Update from 5.4 to 6.0 245. Nov 18 Xin LI Re: Update from 5.4 to 6.0 246. Nov 19 Jason upgrade from 5.4-STABLE -> 6 questions 247. Nov 19 Danny Pansters Re: upgrade from 5.4-STABLE -> 6 questions 248. Nov 18 Rob Why device sk (PCI Gigabit Ethernet) cannot use poll 249. Nov 18 Rob Why device sk (PCI Gigabit Ethernet) cannot use poll 250. Nov 18 Xin LI Re: Why device sk (PCI Gigabit Ethernet) cannot use 251. Nov 18 Rob Re: Why device sk (PCI Gigabit Ethernet) cannot use 252. Nov 19 Lukas Ertl Re: Why use 60 sec on da0 during boot? 253. Nov 19 Jim Pingle Re: Why use 60 sec on da0 during boot? 254. Nov 19 Lukas Ertl Re: Why use 60 sec on da0 during boot? 255. Nov 16 James Long xorg-clients conflicts with xterm (patch) 256. Nov 16 James Long Re: xorg-clients conflicts with xterm (patch) 257. Nov 16 Rob Re: xorg-clients conflicts with xterm (patch) 258. Nov 16 Kevin Oberman Re: xorg-clients conflicts with xterm (patch) 259. Nov 16 James Long Re: xorg-clients conflicts with xterm (patch) 260. Nov 16 Andy Fraser Re: xorg-clients conflicts with xterm (patch)
261. Nov 16 Filippo Moretti Re: xorg-clients conflicts with xterm (patch) 262. Nov 16 Dejan Lesjak Re: xorg-clients conflicts with xterm (patch) 263. Nov 16 Andy Fawcett Re: xorg-clients conflicts with xterm (patch) 264. Nov 16 Andy Fawcett Re: xorg-clients conflicts with xterm (patch) 265. Nov 17 Joel Hatton Re: xorg-clients conflicts with xterm (patch) 266. Nov 17 Dejan Lesjak Re: xorg-clients conflicts with xterm (patch) 267. Nov 19 Best Postcards You have received an electronic postcard. 268. Nov 18 noresponse.1@driver Re: Your DriverGuide.com Inquiry


Up | Home | Archive Sorted by: Subject | Author | Date | Reverse Date
Contact us
Last update: Sun Nov 20 3:51:50 2005
Created by mailindex 1.1
Copyright © 1995-2015 FreeBSD Project.
All rights reserved.