Skip site navigation (1)Skip section navigation (2)

2015/freebsd-mono/20150802.freebsd-mono

Messages: 17, sorted by Subject.
Last update: Sun Aug 2 3:50:05 2015

Up | Home | Archive Sorted by: Subject | Author | Date | Reverse Date
  1. Jul 27 bugzilla-noreply@fr [Bug 200966] lang/mono: failed to build port (4.0.1.
  2. Jul 27 bugzilla-noreply@fr  [Bug 200966] lang/mono: failed to build port (4.0.1.
  3. Jul 27 bugzilla-noreply@fr  [Bug 200966] lang/mono: failed to build port (4.0.1.
  4. Jul 28 bugzilla-noreply@fr  [Bug 200966] lang/mono: failed to build port (4.0.1.
  5. Jul 30 bugzilla-noreply@fr  [Bug 200966] lang/mono: failed to build port (4.0.1.
  6. Jul 30 bugzilla-noreply@fr  [Bug 200966] lang/mono: failed to build port (4.0.1.
  7. Jul 30 bugzilla-noreply@fr  [Bug 200966] lang/mono: failed to build port (4.0.1.
  8. Jul 26 bugzilla-noreply@fr [Bug 201883] lang/mono: Update to 4.0.3.19
  9. Jul 26 bugzilla-noreply@fr maintainer-feedback requested: [Bug 201883] lang/mon
 10. Aug  1 Russell Haley       Re: Mono Develop 5.0.1_1 Not Launching?
 11. Jul 29 Russell Haley        Mono Develop 5.0.1_1 Not Launching?
 12. Jul 31 Jeff Sukow           Re: Mono Develop 5.0.1_1 Not Launching?
 13. Jul 31 Russell Haley        Re: Mono Develop 5.0.1_1 Not Launching?
 14. Jul 31 Jeff Sukow           Re: Mono Develop 5.0.1_1 Not Launching?
 15. Jul 31 Russell Haley        Re: Mono Develop 5.0.1_1 Not Launching?
 16. Jul 31 Russell Haley        Re: Mono Develop 5.0.1_1 Not Launching?
 17. Jul 31 Ivan Radovanovic     Re: Mono Develop 5.0.1_1 Not Launching?


Up | Home | Archive Sorted by: Subject | Author | Date | Reverse Date
Contact us
Last update: Sun Aug 2 3:50:05 2015
Created by mailindex 1.1
Copyright © 1995-2015 FreeBSD Project.
All rights reserved.