Skip site navigation (1)Skip section navigation (2)

2019/freebsd-ppc/20190915.freebsd-ppc

Messages: 10, sorted by Subject.
Last update: Sun Sep 15 3:50:11 2019

Up | Home | Archive Sorted by: Subject | Author | Date | Reverse Date
  1. Sep  9 bugzilla-noreply@fr [Bug 240429] devel/llvm80 depends on python3.6
  2. Sep  9 bugzilla-noreply@fr  [Bug 240429] devel/llvm80 depends on python3.6
  3. Sep  9 bugzilla-noreply@fr  [Bug 240429] devel/llvm80 depends on python3.6
  4. Sep 13 bugzilla-noreply@fr [Bug 240558] devel/rubygem-rdoc doesn't build on ppc
  5. Sep 13 bugzilla-noreply@fr  [Bug 240558] devel/rubygem-rdoc doesn't build on ppc
  6. Sep  8 Curtis Hamilton     Re: Blackbird version to install
  7. Sep  9 Leandro Lupori       Re: Blackbird version to install
  8. Sep 10 Curtis Hamilton      Re: Blackbird version to install
  9. Sep 12 Curtis Hamilton     Blackbird: Terminal configuration
 10. Sep  9 Luciano Mannucci    rubygem-rake on PPC


Up | Home | Archive Sorted by: Subject | Author | Date | Reverse Date
Contact us
Last update: Sun Sep 15 3:50:11 2019
Created by mailindex 1.1
Copyright © 1995-2017 FreeBSD Project.
All rights reserved.