Skip site navigation (1)Skip section navigation (2)
Date:      Sun, 10 Apr 2011 18:32:38 +0530
From:      Manish Jain <invalid.pointer@gmail.com>
To:        dino_vliet@yahoo.com
Cc:        freebsd-questions@freebsd.org
Subject:   expr problem
Message-ID:  <4DA1AA6E.7060807@gmail.com>

Next in thread | Raw E-Mail | Index | Archive | Help

   Hi Dino,
   It looks to me like you don't want to FreeBSD's expr (pretty much like
   me). You probably want to install the GNU version, which I think is
   available in the coreutils port.
   Let me know if this helps.
   Regards
   Manish Jain



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?4DA1AA6E.7060807>