Skip site navigation (1)Skip section navigation (2)
Date:      Thu, 14 Mar 2013 16:54:45 +0100
From:      Wolfgang Riegler <wolfgang.riegler@gmx.de>
To:        mono@freebsd.org
Subject:   devel/dbus-sharp-glib and poudriere
Message-ID:  <4772042.30ZpAZUzus@wolfgang>

Next in thread | Raw E-Mail | Index | Archive | Help
This is a multi-part message in MIME format.

--nextPart1402141.j4YpspYKom
Content-Transfer-Encoding: 7Bit
Content-Type: text/plain; charset="utf-8"

Hi,

I have some problems compiling this port.

I try to build devel/dbus-sharp-glib with poudriere and I run in that error: "configure: error: You need to install pkg-config"


Any help would be appreciated



kind regards

Wolfgang Riegler
--nextPart1402141.j4YpspYKom--




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?4772042.30ZpAZUzus>