Skip site navigation (1)Skip section navigation (2)
Date:      Sat, 20 May 2006 08:39:13 -0500
From:      Derek Ragona <derek@computinginnovations.com>
To:        "Justins Schlingmann" <justinsc@xs4all.nl>, <freebsd-questions@freebsd.org>
Subject:   Re: lines on my screen with xorg
Message-ID:  <6.0.0.22.2.20060520083848.02682160@mail.computinginnovations.com>
In-Reply-To: <000001c67c12$39569930$0e32a8c0@dekolonel>
References:  <000001c67c12$39569930$0e32a8c0@dekolonel>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
Sounds like you have the refresh rate set wrong for your monitor.

         -Derek

At 08:35 AM 5/20/2006, Justins Schlingmann wrote:
>Hello,
>
>I`m configuring xorg server with windowmaker and xdm.
>When  I start the server I get a screen full of lines.
>Everything works normal except for these lines.
>
>Maybe someone can give me a tip.
>
>Thanks,
>Justin.
>_______________________________________________
>freebsd-questions@freebsd.org mailing list
>http://lists.freebsd.org/mailman/listinfo/freebsd-questions
>To unsubscribe, send any mail to "freebsd-questions-unsubscribe@freebsd.org"
>
>--
>This message has been scanned for viruses and
>dangerous content by MailScanner, and is
>believed to be clean.
>MailScanner thanks transtec Computers for their support.

-- 
This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.
MailScanner thanks transtec Computers for their support.




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?6.0.0.22.2.20060520083848.02682160>