Skip site navigation (1)Skip section navigation (2)
Date:      Tue, 13 Jan 2009 09:38:48 +0100
From:      Frank Bonnet <f.bonnet@esiee.fr>
To:        Jos Chrispijn <jos@webrz.net>
Cc:        freebsd-questions@freebsd.org
Subject:   Re: 7.1 : watchdog bge0  timeout ?
Message-ID:  <496C5318.4040805@esiee.fr>
In-Reply-To: <496B35E0.6070103@esiee.fr>
References:  <49670974.2060202@esiee.fr> <44sknr2ozn.fsf@lowell-desk.lan>	<496A158A.6060703@webrz.net> <496B35E0.6070103@esiee.fr>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help

I'm gonna retry installing 7.1 today on a different hardware machine ( an older one )
let's see what happen then.


Frank Bonnet wrote:
> Jos Chrispijn wrote:
>> [Lowell Gilbert] Uit een eerder bericht van 10-1-2009 15:51 ::
>>> Could be hardware trouble, I suppose.
>>>   
>> I know FreeBSD can detect hardware probs better than other OS'es; but 
>> why didn't 6.x detect this malfunction then?
>> I believe Murphy and his law, but for mee it seems a little bit too 
>> accidentally L-)
>>
>> regards,
>> Jos Chrispijn
> 
> 
> Well I have re-install the machine at 6.4 and it runs WITHOUT any trouble
> with exactly same softwares ( OS + Postfix + Postgrey )
> 
> At 7.1 the machine hanged after running few hours ( ~2 )
> 
> At 6.4 it runs since 3 days without problem.
> 
> _______________________________________________
> freebsd-questions@freebsd.org mailing list
> http://lists.freebsd.org/mailman/listinfo/freebsd-questions
> To unsubscribe, send any mail to 
> "freebsd-questions-unsubscribe@freebsd.org"


-- 
Cordialement
Frank Bonnet
ESIEE Paris



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?496C5318.4040805>