Skip site navigation (1)Skip section navigation (2)
Date:      Mon, 16 Jan 2012 14:25:03 +0100
From:      Damien Fleuriot <ml@my.gd>
To:        freebsd-questions@freebsd.org
Subject:   Re: apache
Message-ID:  <4F14252F.7070903@my.gd>
In-Reply-To: <CAHsiZG_mbNF-2ezq9pEVv4vo4Fgdqs4PAdN0gPHYDu-zOmjnAA@mail.gmail.com>
References:  <CAHsiZG_mbNF-2ezq9pEVv4vo4Fgdqs4PAdN0gPHYDu-zOmjnAA@mail.gmail.com>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help


On 1/16/12 1:03 PM, Daniel Lewis wrote:
> Hey I install apache on free bsd 8.2 but accidentially didnt include
> the perl threads. Now when I try to re-install it says perl file
> required for apache......How do i fix this problem?
> 
> 
> 
> Thanks,
> Daniel Lewis
> 561-676-1073

Hi,


Sadly, "perl file required for apache" totally doesn't ring a bell here.

Mayhaps you could be a bit more accurate and copy/paste the error you're
getting ?

Also, if you could tell at what point you're getting the error, that
could be handy.



Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?4F14252F.7070903>