Skip site navigation (1)Skip section navigation (2)
Date:      Sat, 31 Oct 2015 05:52:54 +0100
From:      Jos Chrispijn <dovecot@webrz.net>
To:        "freebsd-questions@FreeBSD.org" <freebsd-questions@FreeBSD.org>
Subject:   Re: phpMyAdmin die message
Message-ID:  <56344926.6070707@webrz.net>
In-Reply-To: <56344889.2060201@webrz.net>
References:  <563447ED.20601@webrz.net> <56344889.2060201@webrz.net>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help
After new port upgrade of phpmyadmin I suddenly get this message:

PHP 5.5+ is required

can you tell me how to solve? thanks.

BR, Jos Chrispijn




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?56344926.6070707>