Skip site navigation (1)Skip section navigation (2)
Date:      Sat, 31 Oct 2015 14:17:01 +0100
From:      Jos Chrispijn <pdf@webrz.net>
To:        Matthew Seaman <matthew@FreeBSD.org>, freebsd-questions@freebsd.org
Subject:   Re: phpMyAdmin die message
Message-ID:  <5634BF4D.1020208@webrz.net>
In-Reply-To: <5634AAEF.9040600@FreeBSD.org>
References:  <563447ED.20601@webrz.net> <56344889.2060201@webrz.net> <56344926.6070707@webrz.net> <5634AAEF.9040600@FreeBSD.org>

Next in thread | Previous in thread | Raw E-Mail | Index | Archive | Help

On 31-10-2015 12:50, Matthew Seaman wrote:
> Yes. Upgrade to php-5.5 or above. This is a requirement from the 
> phpMyAdmin project: they are not going to support out-of-date versions 
> of PHP in phpMyAdmin-4.5.x Cheers, Matthew 

Thanks Matt, will do.
BR, Jos Chrispijn




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?5634BF4D.1020208>