Skip site navigation (1)Skip section navigation (2)
Date:      Thu, 4 Jan 1996 11:42:17 -0500 (EST)
From:      "Stephen F. Combs" <combssf@salem.ge.com>
To:        questions@freebsd.org
Subject:   Problems installing 2.1.0 on an IBM PS/ValuePoint
Message-ID:  <199601041642.LAA08334@combs.salem.ge.com>

Next in thread | Raw E-Mail | Index | Archive | Help
Sorry, I didn't supply enough info!

	Hardware:

	IBM PS/ValuePoint	486DX/Si
	8MB RAM
	1.44MB 3.5" Floppy
	504MB IDE HDisk
	3Com 3C509 Ethernet I/F
	Std 2 Serial/1 Parallel (On MB)
	Tseng ET4000 SVGA (On MB) 512K Video RAM

System boots Install floppy just fine, properly finds all installed H/W.
Steve C.
CombsSF@Salem.GE.COM

----- Begin Included Message -----

>From steve Thu Jan  4 11:26:38 1996
To: questions@freebsd.org
Subject: Problems installing 2.1.0 on an IBM PS/ValuePoint
Content-Length: 502

I'm trying to install FBSD 2.1.0 on a PS/ValuePoint 486DX/Si.  The
Install Floppy boots just fine, the system goes thru the install OK, I do
the std post-config stuff.....All is great UNTIL I try to boot the just 
installed system.  The system probes OK(finds everything) mounts all the
F/S's and then traps with a general protection fault on process (27) sh!

HELP!  I need to get this system up and configured so I can ship it to
Puerto Rico TOMORROW!

Steve Combs
CombsSF@Salem.GE.COM
(540)387-8828


----- End Included Message -----




Want to link to this message? Use this URL: <http://docs.FreeBSD.org/cgi/mid.cgi?199601041642.LAA08334>