Skip site navigation (1)Skip section navigation (2)

2006/freebsd-amd64/20060702.freebsd-amd64

Messages: 84, sorted by Subject.
Last update: Sun Jul 2 3:50:19 2006

Up | Home | Archive Sorted by: Subject | Author | Date | Reverse Date
  1. Jul  1 Andrew Reilly       Re: alias command does not work
  2. Jun 30 Gobbledegeek         alias command does not work
  3. Jun 30 Steve Kargl          Re: alias command does not work
  4. Jun 30 Gobbledegeek         Re: alias command does not work
  5. Jun 30 Steve Kargl          Re: alias command does not work
  6. Jun 30 Pete French          Re: alias command does not work
  7. Jun 25 Chan William        AMD Socket AM2 supported by amd64 ?
  8. Jun 26 David O'Brien        Re: AMD Socket AM2 supported by amd64 ?
  9. Jun 26 Charlie &           amd64/99475: Mail attachement was modified
 10. Jun 27 Simeon Nifos        amd64/99561: system hangs in FreeBSD AMD64 when writ
 11. Jun 29 Dieter               Re: amd64/99561: system hangs in FreeBSD AMD64 when 
 12. Jun 29 Gobbledegeek        cmd in $PATH but not executing without full path spe
 13. Jun 29 Peter Seebach        Re: cmd in $PATH but not executing without full path
 14. Jun 28 Gobbledegeek        Re: console in 1024x768 mode?
 15. Jun 28 Peter Wemm           Re: console in 1024x768 mode?
 16. Jun 28 David O'Brien        Re: console in 1024x768 mode?
 17. Jun 29 <pfgshield-freebsd@  Re: console in 1024x768 mode?
 18. Jun 30 Arseny Nasokin       Re: console in 1024x768 mode?
 19. Jun 30 Arseny Nasokin       Re: console in 1024x768 mode?
 20. Jun 30 Arseny Nasokin       Re: console in 1024x768 mode?


21. Jun 30 Peter Jeremy Re: console in 1024x768 mode? 22. Jun 30 Arseny Nasokin Re: console in 1024x768 mode? 23. Jun 30 Joel Dahl Re: console in 1024x768 mode? 24. Jun 26 FreeBSD bugmaster Current problem reports assigned to you 25. Jun 29 Gobbledegeek Re: Frequent nve0: device timeout(1) messages 26. Jun 29 Jon Kuster Re: Frequent nve0: device timeout(1) messages 27. Jun 30 Gobbledegeek Re: Frequent nve0: device timeout(1) messages 28. Jun 30 Jon Kuster Re: Frequent nve0: device timeout(1) messages 29. Jun 30 Ken Gunderson Re: Frequent nve0: device timeout(1) messages 30. Jun 26 Sean McNeil openoffice support and other ports 31. Jun 26 O. Hartmann Re: openoffice support and other ports 32. Jun 26 Steve Kargl Re: openoffice support and other ports 33. Jun 26 Andrew Reilly Re: openoffice support and other ports 34. Jun 27 Sean McNeil Re: openoffice support and other ports 35. Jun 27 Peter Jeremy Re: openoffice support and other ports 36. Jun 27 O. Hartmann Re: openoffice support and other ports 37. Jun 27 O. Hartmann Re: openoffice support and other ports 38. Jun 27 Steve Kargl Re: openoffice support and other ports 39. Jun 28 Matthew D. Fuller Re: openoffice support and other ports 40. Jun 28 Matthew D. Fuller Re: openoffice support and other ports
41. Jun 29 O. Hartmann Re: openoffice support and other ports 42. Jun 30 Danny Braniss Re: openoffice support and other ports 43. Jun 30 Pete French Re: openoffice support and other ports 44. Jun 30 Russell Francis Re: openoffice support and other ports 45. Jun 30 Danny Braniss Re: openoffice support and other ports 46. Jun 30 Danny Braniss Re: openoffice support and other ports 47. Jun 30 Gobbledegeek size mismatch on retreiving packages 48. Jun 30 Steve Kargl Re: size mismatch on retreiving packages 49. Jun 26 David O'Brien Re: SMP system not running SMP 50. Jun 26 David O'Brien Re: SMP system not running SMP 51. Jun 26 John Baldwin Re: SMP system not running SMP 52. Jun 26 Peter Seebach Re: SMP system not running SMP 53. Jun 26 Pete French Re: SMP system not running SMP 54. Jun 26 Pete French Re: SMP system not running SMP 55. Jun 26 John Baldwin Re: SMP system not running SMP 56. Jun 26 Pete French Re: SMP system not running SMP 57. Jun 27 Andrew Reilly Re: SMP system not running SMP 58. Jun 27 David O'Brien Re: SMP system not running SMP 59. Jun 27 Pete French Re: SMP system not running SMP 60. Jun 27 Peter Seebach Re: SMP system not running SMP
61. Jun 27 Pete French Re: SMP system not running SMP 62. Jun 27 Peter Seebach Re: SMP system not running SMP 63. Jun 27 Pete French Re: SMP system not running SMP 64. Jun 27 Peter Seebach Re: SMP system not running SMP 65. Jun 27 Vivek Khera Re: SMP system not running SMP 66. Jun 27 Pete French Re: SMP system not running SMP 67. Jun 27 Vivek Khera Re: SMP system not running SMP 68. Jun 27 Peter Seebach Re: SMP system not running SMP 69. Jun 27 John Baldwin Re: SMP system not running SMP 70. Jun 27 John Baldwin Re: SMP system not running SMP 71. Jun 27 John Baldwin Re: SMP system not running SMP 72. Jun 28 UEMURA (fka. MAENAK Re: SMP system not running SMP 73. Jun 28 Ken Gunderson Re: SMP system not running SMP 74. Jun 28 Freddie Cash Re: SMP system not running SMP 75. Jun 28 David O'Brien Re: SMP system not running SMP 76. Jun 29 Pete French Re: SMP system not running SMP 77. Jun 29 Peter Seebach Re: SMP system not running SMP 78. Jun 29 Arno J. Klaassen Re: SMP system not running SMP 79. Jun 30 Pete French Re: SMP system not running SMP 80. Jun 30 Peter Seebach Re: SMP system not running SMP
81. Jun 30 Jung-uk Kim Re: SMP system not running SMP 82. Jul 1 Michael C. Wu Tyan S4881+M4881, SMP, 128GB RAM support? 83. Jul 1 Steve Kargl Re: Tyan S4881+M4881, SMP, 128GB RAM support? 84. Jun 26 Symantec Store Upgrade to Norton AntiVirus 2006 Today!


Up | Home | Archive Sorted by: Subject | Author | Date | Reverse Date
Contact us
Last update: Sun Jul 2 3:50:19 2006
Created by mailindex 1.1
Copyright © 1995-2015 FreeBSD Project.
All rights reserved.